Preparation of Papers for the IACAS Conference
First A. Author
 and Second B. Author*
Business or Academic Affiliation, City, Zip Code, Country
Third Author

Another Business or Academic Affiliation, City, Zip Code, Country

These instructions give you guidelines for preparing papers for IACAS Conference. Use this document as a template if you are using Microsoft Word 2000-XP or later, or Word for Mac OS X. Otherwise, use this document as an instruction set. Define all symbols used in the abstract. Do not cite references in the abstract. The footnote on the first page should list the Job Title, Department, Address, etc. for each author.

I. Introduction
This document is a template for Microsoft Word version 2000-XP, Microsoft Word version 2003, or Word for Mac OS X. Authors using Microsoft Word will first need to save the Papers_Template.dot file in the “Templates” directory of their hard drive. To do so, simply open the Papers_Template.doc file and then click “File>Save As:” to save the template. (Note: Windows users will need to indicate “Save as Type>Document Template (*.dot)” when asked in the dialogue box; Mac users should save the file in the “My Templates” directory.) To create a new document using this template, use the command “File>New>From Template” (Windows) or “File>Project Gallery>My Templates” (Mac). The new document that opens will be titled “Papers_Template.doc.” To create your formatted manuscript, type your own text over sections of Papers_Template.doc, or cut and paste from another document and then use the available markup styles. The pull-down menu is at the left of the Formatting Toolbar at the top of your Word window (for example, the style at this point in the document is “Text”). Highlight a section that you want to designate with a certain style, then select the appropriate style name from the pull-down style menu. The style will automatically adjust your fonts and line spacing. Do not change the font sizes, line spacing, or margins. Use italics for emphasis; do not underline.

II. Procedure for Paper Submission

All manuscripts are to be submitted electronically via the IACAS submission site at controls.papercept.net. If there are problems submitting the paper please contact the Secretary of the Program Committee quoting the submission number so it can be easily traced. 
III. Detailed Formatting Instructions

If you are using the Papers_Template.dot file to prepare your manuscript, you can simply type your own text over sections of this document, or cut and paste from another document and use the available markup styles. The pull-down menu on the left-hand side of the Formatting Toolbar at the top of your Word window contains all the styles you will need to format your document. Highlight a section that you want to designate with a certain style and select the appropriate style name from the pull-down style menu. The style will automatically adjust your fonts, tabs, and line spacing as appropriate. Do not change the font sizes, line spacing, or margins. Use italics for emphasis; do not underline. Use the “Page Layout” feature from the “View” menu bar (View>Page Layout) to see the most accurate representation of how your final paper will appear. 

A. Document Text

The default font is Times New Roman, 12-point size. In the electronic template, use the “Text” and “Indented Text” styles from the pull-down menu to format all primary text for your manuscript. The first line of every paragraph (but the first) should be indented (“Indented Text”), and all lines should be single-spaced. Default margins are 2.5 cm on all sides. In the electronic version of this template, all margins and other formatting is preset. There should be no additional lines between paragraphs.

Extended quotes, such as this example, are to be used when material being cited is longer than a few sentences, or the standard quotation format is not practical. In this Word template, the appropriate style is “Extended Quote” from the drop-down menu. Extended quotes are to be in Times New Roman, 10-point font, indented 1 cm and full justified.

NOTE: If you are using the electronic template (Papers_Template.dot) to format your manuscript, the required spacing and formatting will be applied automatically, simply by using the appropriate style designation from the pull-down menu.

B. Title
The title of your paper should be typed in bold, 14-point type (“Title” style), and centered at the top of the page. The names of the authors, business or academic affiliation, city, and country should follow on separate lines below the title. The names of authors with the same affiliation can be listed on the same line above their collective affiliation information. Author names are centered (“Authors Names” style), and affiliations are centered and in italic type (“Authors Affiliations” style). The affiliation line for each author is to include that author’s city, zip/postal code and country. The footnotes are to contain the job title, department name and e-mail address for each author.

C. Headings

Major headings (“Heading 1” in the template style list) are bold majuscule 12-point font, centered, and numbered with Roman numerals.

Subheadings (“Heading 2” in the template style list) are bold, flush left, and numbered with capital letters.

Sub-Subheadings (“Heading 3” in the template style list) are italic, flush left, and numbered (1. 2. 3. etc.)

D. Abstract

The abstract should appear at the beginning of your paper. It should be one paragraph long (not an introduction) and complete in itself (no reference numbers). It should indicate subjects dealt with in the paper and state the objectives of the investigation. Newly observed facts and conclusions of the experiment or argument discussed in the paper must be stated in summary form; readers should not have to read the paper to understand the abstract. The abstract should be bold, indented 1.2cm on each side, and separated from the rest of the document by two blank lines.

E. Footnotes

Footnotes, where they appear, should be placed above the 2.5 cm margin at the bottom of the page. To insert footnotes into the template, use the Insert>Footnote feature from the main menu. Footnotes are formatted automatically in the template, but if another medium is used, should appear in superscript as symbols in the sequence, *, †, ‡, §, ¶, #, **. ††, ‡‡, §§, etc.

F. References

List and number all bibliographical references at the end of the paper. Corresponding numbers in square brackets are used to cite references in the text [1]. For multiple citations, separate reference numbers with commas [1, 2, 3] or use a dash to show a range [1-6]. Reference citations in the text should be in numerical order.

In the reference list, give all authors’ names; do not use “et al.” unless there are six authors or more. Papers that have not been published should be cited as “unpublished”; papers that have been submitted or accepted for publication should be cited as “submitted for publication.” Private communications and personal Web sites should appear as footnotes rather than in the reference list.

References should be cited according to the standard publication reference style (for examples, see the “References” section of this template). Names and locations of publishers should be listed; month and year should be included for reports and papers. For papers published in translation journals, please give the English citation first, followed by the original foreign language citation.

G. Images, Figures, and Tables

All artwork, captions, figures, graphs, and tables will be reproduced exactly as submitted. Be sure to position any figures, tables, graphs, or pictures as you want them printed. 

Place figure captions below all figures; place table titles above the tables. Use “Figure” style for figures; use “Figure Caption” and “Table Caption” styles for captions. If your figure has multiple parts, include the labels “a),” “b),” etc. below and to the left of each part, above the figure caption. Please verify that the figures and tables you mention in the text actually exist. Please do not include captions as part of the figures. When citing a figure in the text, use the abbreviation “Fig.” except at the beginning of a sentence. Do not abbreviate “Table.” Number each different type of illustration (i.e., figures, tables, images) sequentially with relation to other illustrations of the same type.
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Figure 1.
Figure captions should be bold and justified, with a period and a single space (no hyphen or other character) between the figure number and the text. You can change the indentation at will  (you can use ‘Table Caption’ style instead)
Table  1.
Table captions should be bold and justified, with a period and a single space (no hyphen or other character) between the table number and the text. You can change the indentation at will. You may use decimal tab ((·) to allow columns to be aligned on decimal points.
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H. Equations

Equations are centered and numbered consecutively, with equation numbers in parentheses flush right, as in Eq. (1). Insert a blank line on either side of the equation. First use the equation editor to create the equation. If you are using Microsoft Word, use either the Microsoft Equation Editor or the MathType add-on (http://www.mathtype.com) for equations in your paper, use the function (Insert>Object>Create New>Microsoft Equation or MathType Equation) to insert it into the document. To insert the equation into the document: Select the “Equation” style from the pull-down formatting menu and hit “tab” once. Insert the equation, hit “tab” again, Enter the equation number in parentheses. 
 For example,
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To make your equation more compact, you can use the solidus (/), the exp function, or appropriate exponents; e.g., 
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. Be sure that the symbols in your equation are defined before the equation appears, or immediately following. Italicize scalars (default when typing in MathType, but can be activated by pressing ctrl/shift/+), boldface vectors and matrices (ctrl/b), but do not italicize (ctrl/shift/e) standard symbols  (
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, 
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, etc.) and functions, e.g.



[image: image8.wmf](

)

2

0

0

I

2!

n

n

n

x

x

n

¥

=

æö

=

ç÷

èø

å

.
(2)
Under MathType, “Times+Symbol 12.eqp” equation preferences will provide appropriate font sizes. 

I. Page numbering

Please don’t number the pages of the manuscript. It will be done automatically by the system.
J. General Grammar and preferred usage

Use only one space after periods or colons. Hyphenate complex modifiers: “zero-field-cooled magnetization.” Avoid dangling participles, such as, “Using Eq. (1), the potential was calculated.” [It is not clear who or what used Eq. (1).] Write instead “The potential was calculated using Eq. (1),” or “Using Eq. (1), we calculated the potential.”

Use a zero before decimal points: “0.25,” not “.25.” Use “cm2,” not “cc.” Indicate sample dimensions as “0.1 cm x 0.2 cm,” not “0.1 x 0.2 cm2.” The preferred abbreviation for “seconds” is “s,” not “sec.” Do not mix complete spellings and abbreviations of units: use “kg/m3” or “kilogram per cubic meter,” not “kilogram/m3.” When expressing a range of values, write “7 to 9” or “7-9,” not “7~9.”

A parenthetical statement at the end of a sentence is punctuated outside of the closing parenthesis (like this). (A parenthetical sentence is punctuated within parenthesis.) In American English, periods and commas are placed within quotation marks, like “this period.” Other punctuation is “outside”! Avoid contractions; for example, write “do not” instead of “don’t.” The serial comma is preferred: “A, B, and C” instead of “A, B and C.”

If you wish, you may write in the first person singular or plural and use the active voice (“I observed that…” or “We observed that…” instead of “It was observed that…”). Remember to check spelling. If your native language is not English, please ask a native English-speaking colleague to proofread your paper.

The word “data” is plural, not singular (i.e., “data are,” not “data is”). The subscript for the permeability of vacuum µ0 is zero, not a lowercase letter “o.” The term for residual magnetization is “remanence”; the adjective is “remanent”; do not write “remnance” or “remnant.” The word “micrometer” is preferred over “micron” when spelling out this unit of measure. A graph within a graph is an “inset,” not an “insert.” The word “alternatively” is preferred to the word “alternately” (unless you really mean something that alternates). Use the word “whereas” instead of “while” (unless you are referring to simultaneous events). Do not use the word “essentially” to mean “approximately” or “effectively.” Do not use the word “issue” as a euphemism for “problem.” When compositions are not specified, separate chemical symbols by en-dashes; for example, “NiMn” indicates the intermetallic compound Ni0.5Mn0.5 whereas “Ni–Mn” indicates an alloy of some composition NixMn1-x.

Be aware of the different meanings of the homophones “affect” (usually a verb) and “effect” (usually a noun), “complement” and “compliment,” “discreet” and “discrete,” “principal” (e.g., “principal investigator”) and “principle” (e.g., “principle of measurement”). Do not confuse “imply” and “infer.”

Prefixes such as “non,” “sub,” “micro,” “multi,” and “"ultra” are not independent words; they should be joined to the words they modify, usually without a hyphen. There is no period after the “et” in the abbreviation “et al.” The abbreviation “i.e.,” means “that is,” and the abbreviation “e.g.,” means “for example” (these abbreviations are not italicized). 

IV. Conclusion

A conclusion section is not required, though it is preferred. Although a conclusion may review the main points of the paper, do not replicate the abstract as the conclusion. A conclusion might elaborate on the importance of the work or suggest applications and extensions. 

Acknowledgments

The preferred spelling of the word “acknowledgment” in American English is without the “e” after the “g.” Avoid expressions such as “One of us (S.B.A.) would like to thank…” Instead, write “F. A. Author thanks…” Sponsor and financial support acknowledgments are also to be listed in the “acknowledgments” section.

Appendix

An appendix, if needed, should appear after the acknowledgements.
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� Insert Job Title, Department, E-mail address 


� Insert Job Title, Department, E-mail address


�  You may use automatic numbering by exploiting the field codes. An appropriate field code can be found (use right-click) under the equation number ‘2’ (the field code under ‘1’ resets the count). You may copy this number (the field code will go with it) and paste it in the following equation; ‘F9’ will update the numbering. You may wish to attach a meaningful bookmark (e.g. ‘Formal series for Bessel I0’) to equation number (Insert>Bookmark). Given a bookmark, the equation can be referred to in the text using Insert>Reference>Cross reference>Bookmark.





� Note that the conclusion section is the last section of the paper that should be numbered. The appendix (if present), acknowledgment, and references should be listed without numbers. Use “Heading 1 not numbered” style.
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